Jahreswartungsarbeiten 17. September 2022 von 17-09-2022 11:00 CET bis 17-09-2022 14:35 CET

Geplante Wartungsfenster rhöncloud IT-Outsourcing Firewall-Systeme Shared Cloud-Cluster Dedicated Cloud-Cluster Cloud-Farm SAP Backup Systeme Managed IT-Security Dashboard rhönmail Exchange Mailgateway rhönmail Exchange Server Spamfilter Mail-Archivierung Outlook Web Access (OWA) rhönarchiv Webaccess-Service Clientaccess-Service rhönbox Webaccess-Service Clientaccess-Service rhönmeeting Anmeldung Meetings, Webinare
2022-09-17 11:00 CET · 3 Stunden, 35 Minuten

Update

Beobachtung

Die Wartung wurde planmäßig und ohne Komplikationen abgeschlossen. Ende der Wartung war um 14.35 Uhr. Wir wünschen weiterhin viel Erfolg mit unserer innovativen Cloud-Lösung!

September 17, 2022 · 15:32 CET
Update

Die angekündigten Arbeiten wurden planmäßig um 11 Uhr gestartet. Der Wartungsfortschritt ist im Zeitplan. Wir rechnen mit der Inbetriebnahme der Rechenzentrumssysteme gegen 14.30 Uhr. Im Anschluss werden alle Kundensysteme nacheinander gestartet.

September 17, 2022 · 13:51 CET
Geplant

Am Samstag, 17. September 2022 führen wir unser großes, jährliches Wartungsfenster durch. Zwischen 11 Uhr und 15 Uhr werden für diverse Aktualisierungen, Hardwareerneuerungen und Funktionstests unserer neuen Stromversorgung (Netzersatzanlage) die Cloud-Systeme heruntergefahren. Während des Wartungszeitraums ist die Erreichbarkeit stellenweise nicht möglich.

Wir informieren Sie hier über den Verlauf der Arbeiten und bitten darum, das Wartungsfenster entsprechend einzuplanen und diese Information Ihren Kollegeninnen und Kollegen weiter zu geben.

August 31, 2022 · 10:15 CET

← Zurück