Erreichbarkeitsschwierigkeiten einiger Services

Vorfall rhönarchiv Webaccess-Service Clientaccess-Service rhönbox Webaccess-Service Clientaccess-Service
2022-08-08 16:01 CET · eine Stunde, 13 Minuten, 7 Sekunden

Update

Update

Um 17.15 Uhr wurde die Erreichbarkeit aller relevanten Systeme sichergestellt. Betroffen von der vorübergehenden Erreichbarkeitseinschränkung waren unsere Services rhönmail Exchange, rhönarchiv, rhönbox und vereinzelte IT-Outsourcing-Infrastrukturen in unserem Rechenzentrum RCEZ-GER-01, Eichenzell.

Unser Datacenter-Team arbeitet die Erreichbarkeitseinschränkung gemäß unseren Compliance-Richtlinien auf und wird entsprechende Maßnahmen ergreifen, um solche Art der Funktionseinschränkung zukünftig zu verhindern.

Sollten Sie wieder erwartend beim täglichen Arbeiten Einschränkungen feststellen, so melden Sie sich gerne jederzeit bei unserem Cloud-Support.

Wir bitten die kurzzeitige Nichterreichbarkeit zu entschuldigen.

August 9, 2022 · 01:00 CET
Update

Die Erreichbarkeit der Firewallsysteme wurde wiederhergestellt. Aufgrund eines Softwarefehlers mussten einzelne virtuelle Maschinen neugestartet werden. Unser Team prüft derzeit noch einzelne Kundenumgebungen auf Funktion. Im Regelfall ist die Nutzung der Cloud-Services wieder möglich. Wir entschuldigen uns für die kurzfristige Nichterreichbarkeit.

August 8, 2022 · 17:14 CET
Untersuchung

Die Erreichbarkeit eines Großteils unserer Dienste wurde sichergestellt. Unser Datacenter-Team prüft nun die fehlenden Services auf deren Erreichbarkeit.

August 8, 2022 · 16:21 CET
Vorfall

Aufgrund eines Softwarefehlers ist die Erreichbarkeit einiger unserer Dienste derzeit eingeschränkt. Unsere Techniker arbeiten derzeit an der Problembehebung. Wir gehen davon aus, dass die Störung innerhalb weniger Minuten behoben ist.

August 8, 2022 · 16:03 CET

← Zurück