Wartungsankündigung Hardwaretausch- und Optimierung am 12. März 2022 von 12-03-2022 09:00 CET bis 12-03-2022 13:00 CET

Geplante Wartungsfenster rhöncloud IT-Outsourcing Firewall-Systeme Shared Cloud-Cluster Dedicated Cloud-Cluster Cloud-Farm SAP rhönmail Exchange rhönmail Exchange Server Spamfilter Mail-Archivierung Outlook Web Access (OWA) rhönarchiv Webaccess-Service Clientaccess-Service rhönbox Webaccess-Service Clientaccess-Service
2022-03-12 09:00 CET · 4 Stunden

Update

Update

(Wartung abgeschlossen): Wie geplant wurden die Wartungsarbeiten erfolgreich beendet. Es kam während den Arbeiten zu einer kurzzeitigen Erreichbarkeitseinschränkung von ca. 15 Minuten. Weitere Einschränkungen konnten durch eine gute Vorbereitung vermieden werden. Sollten Sie dennoch Probleme beim Verbinden auf Ihre Cloud-Systeme haben, so melden Sie sich gerne! Wir wünschen ein schönes Wochenende und weiterhin viel Erfolg mit unserer innovativen Cloud.

März 12, 2022 · 13:05 CET
Update

(Erinnerung): Unser Datacenter-Team beginnt in ca. einer Stunde mit den angekündigten Wartungsarbeiten. Zur Vorbeugung von eventuellen Erreichbarkeitseinschränkungen oder Verbindungsengpässen wird das Speichern von geöffneten Dateien empfohlen. Sobald die Wartung beendet wurde, werden wir Sie über unsere Statusseite informieren.

März 12, 2022 · 08:52 CET
Geplant

Am Samstag, 12.03.2022, führen wir die erste große Wartung im neuen Jahr durch. Während dem Wartungsfenster zwischen 9 Uhr und ca. 13 Uhr tauscht unser Datacenter-Team Systemkomponenten gegen neue Hardware aus, es werden zudem wichtige Softwareaktualisierungen zur Optimierung der Performance, Ausfallsicherheit und IT-Sicherheit vorgenommen.

Während des Wartungsfensters kann es zu Verbindungsabbrüchen, Erreichbarkeitsschwierigkeiten und Zugriffsbeschränkungen kommen.

Wir bitten Sie, das Wartungsfenster in Ihren Geschäftsalltag einzuplanen und Ihre Kollegen*innen zu informieren. Selbstverständlich werden Sie über unsere Statusseite regelmäßig mit Updates versorgt.

Bei Fragen zur Wartung steht Ihnen unser Team gerne zur Verfügung!

Februar 24, 2022 · 10:12 CET

← Zurück