(Wartungsankündigung) Erweiterung unserer Firewallsysteme von 22-01-2022 11:20 CET bis 22-01-2022 11:35 CET

Geplante Wartungsfenster rhöncloud IT-Outsourcing Firewall-Systeme Shared Cloud-Cluster rhönmail Exchange Mailgateway Outlook Web Access (OWA) rhönarchiv Webaccess-Service Clientaccess-Service rhönhosting Webservice Datenbank-Cluster
2022-01-22 11:20 CET · 15 Minuten

Update

Update

(Wartung abgeschlossen) Alle Wartungsarbeiten an unseren Firewallsystemen wurden ohne Unterbrechungen oder Erreichbarkeitsstörungen erfolgreich abgeschlossen. Durch eine intensive Vorbereitung gab es keinerlei Funktionsbeeinträchtigungen. Wartungsende war gegen 11.35 Uhr. Es wurden umfangreiche Funktionsprüfungen durchgeführt.

Januar 22, 2022 · 12:42 CET
Beobachtung

Unser Datacenter-Team hat pünktlich mit den Arbeiten an der Firewall-Infrastruktur begonnen und wird in Kürze mit der Erweiterung beginnen. Wir gehen von einer deutlich geringen Erreichbarkeitseinschränkung aus, als geplant.

Januar 22, 2022 · 11:21 CET
Geplant

Am Samstag, 22. Januar 2022 ab 11 Uhr, führen wir eine geplante Wartung unserer Firewall-Systeme durch. Unsere Firewall-Systeme werden hardwareseitig aufgerüstet und erweitert, was zur deutlichen Steigerung der Verfügbarkeit sowie der allgemeinen Skalierung beitragen wird.

Während den Wartungsarbeiten müssen unsere Firewall-Systeme teilweise vom Netz genommen werden, was zu Verbindungseinschränkungen und Erreichbarkeitsproblemen führen kann. Wir halten Sie auf unserer Status-Seite über die Arbeiten auf dem Laufenden und bitten die Wartungsarbeiten in Ihren Betriebsablauf einzuplanen.

Bei Rückfragen zur Wartung steht Ihnen unser Support unter den bekannten Kontaktmöglichkeiten gerne zur Verfügung.

Januar 11, 2022 · 17:26 CET

← Zurück